Здесь Вы сможете посмотреть помеченные Вами темы, работать с приватными сообщениями, редактировать Ваш профиль и опции Регистрация на Форуме Календарь Список участников форума Часто задаваемые вопросы Поиск Главная страница Форума   Сайт форума  
Форум по АТС Форум по АТС "Квант" на synt.ru > Прочие темы > Разное > Проблема с ВУТ-70/600
  Предыдущая тема   Следующая тема
Автор
Тема Новая тема    Ответить на эту тему
namrewop
Новичок или наблюдатель

Зарегистрирован: Jul 2017
Место проживания: Москва
Публикаций: 1

несчастный Проблема с ВУТ-70/600

Проблема с ВУТ-70/600 - стал часто вылетать сигнальный предохранитель F6, малейшие скачки напряжения - и вылетает. Думали - фильтры, заменили конденсаторы на фильтрах - эффект есть, стало реже вылетать. Прошло полгода и снова стало хуже - опять часто вылетает.
Что может быть?
Может, конденсаторы плохие подсунули?

Сообщить модератору об этом сообщении | IP: определен

Old Post 18-07-2017 03:54
namrewop is offline Нажмите сюда для просмотра профайла namrewop Отправить Персональное сообщение namrewop Найти сообщения от namrewop Добавить namrewop в свой список друзей Редактировать/Удалить сообщение Ответить Цитируя
Формат времени GMT. Текущее время 21:22. Новая тема    Ответить на эту тему
  Предыдущая тема   Следующая тема
Версия для печати | Отправить эту страницу другу/знакомому! | Получать уведомления об обновлении этой темы

Навигация по форуму:
Оценка темы:

Правила форума:
Вы not можете создавать новые темы.
Вы not можете отвечать на существующие темы.
Вы not можете прикреплять файлы.
Вы not можете редактировать свои сообщения.
HTML теги OFF
Спец. код ON
Смайлики ON
[IMG] тег OFF
 

< Для контактов - www.synt.ru >

© При использовании любых материалов Квант-Форума на SYNT.RU необходимо указывать источник информации.

Rambler's Top100